CBRsCLUB
 
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 






หน้า: 1 [2] 3 4 ... 6   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ใครพบเจอข้อผิดพลาดของ Website แจ้งได้ที่นี่ครับ  (อ่าน 24529 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
MrBoMz
บุคคลทั่วไป
« ตอบ #20 เมื่อ: 28, ธันวาคม 2007, 01:13:28 PM »

ทำไมผมดูเดือนที่โพสไม่เห็นเป็นตัวหนังสือ มันเปงตัวอะไรก็ไม่รู้คับ
เช่น....
« ตอบ #14 เมื่อ: 05 ?Ѹǒ??, 2007, 06:41:18 PM »
บันทึกการเข้า

panuv2
Administrator
*****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 1,633


panu_la@hotmail.com
อีเมล์
« ตอบ #21 เมื่อ: 28, ธันวาคม 2007, 02:14:50 PM »

เป็นที่ตัวบอร์ดครับ ต้องขออภัยจริงๆ ผมกำลังแก้อยู่ครับ แต่ตอนนี้งานยุ่งมากๆ ไว้จะรีบแก้ไขให้โดยด่วยเลยครับ
บันทึกการเข้า

jads
บุคคลทั่วไป
« ตอบ #22 เมื่อ: 28, ธันวาคม 2007, 02:50:27 PM »

เหมือนมันใช้ Code font ต่างกัน ใช้ วันเดือนปี เป็น อังกฤษเลย จะง่ายกว่ามั๊ยครับ
บันทึกการเข้า
eakake26
บุคคลทั่วไป
« ตอบ #23 เมื่อ: 04, มกราคม 2008, 04:03:15 PM »

ว่าด้วยการโพสรูป..คือว่า..จะลงรูปยังไงอะงับ ถ้าไงรบกวนผู้รู้ให้ความกระจ่างทีคับ
เห็นมีหลายคนที่ลงรูปม่ายเป็น(ไม่ขึ้น) แบบผม...หรือทำเป็นหัวข้อวิธีโพสรูปในเวบ
ให้คนได้มาอ่านแล้วสามารถทำกันได้ ก็คงจะดีม่ายน้อยงับ..(หรืออาจจะมีแล้วแต่ผมหาม่ายเจอ)
ขอบคุณคร๊าบบบ...
บันทึกการเข้า
thong2526
บุคคลทั่วไป
« ตอบ #24 เมื่อ: 06, มกราคม 2008, 09:47:44 AM »

ลงรูปยังงัยคับช่วยชี้แนะ
บันทึกการเข้า
ViRuS_BC
CBR Commando
*****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 7,454



« ตอบ #25 เมื่อ: 06, มกราคม 2008, 12:23:47 PM »

ว่าด้วยการโพสรูป..คือว่า..จะลงรูปยังไงอะงับ ถ้าไงรบกวนผู้รู้ให้ความกระจ่างทีคับ
เห็นมีหลายคนที่ลงรูปม่ายเป็น(ไม่ขึ้น) แบบผม...หรือทำเป็นหัวข้อวิธีโพสรูปในเวบ
ให้คนได้มาอ่านแล้วสามารถทำกันได้ ก็คงจะดีม่ายน้อยงับ..(หรืออาจจะมีแล้วแต่ผมหาม่ายเจอ)
ขอบคุณคร๊าบบบ...

ตามกระทู้ไปเลยครับ วิธีลงรูป

http://www.cbr150club.com/board/index.php?topic=1216
บันทึกการเข้า

eakake26
บุคคลทั่วไป
« ตอบ #26 เมื่อ: 07, มกราคม 2008, 02:31:10 PM »

Test..ๆ
[/
ขอบคุณงับ..รูปปรากฏแระ...อิอิ
บันทึกการเข้า
thong2526
บุคคลทั่วไป
« ตอบ #27 เมื่อ: 19, มกราคม 2008, 02:56:39 PM »

ว่าจาลงรูปโป๊หั๊ยพี่ก๊อดซะหน่อยอ่ะ  5555...
บันทึกการเข้า
bmjas
บุคคลทั่วไป
« ตอบ #28 เมื่อ: 22, มกราคม 2008, 08:31:36 AM »

แล้ววีดีโอเฟรชทำไงครับ อยากเอามาลงมากๆ
บันทึกการเข้า
wichaya
บุคคลทั่วไป
« ตอบ #29 เมื่อ: 06, กุมภาพันธ์ 2008, 09:57:50 AM »

ฟร้อนท์ อ่ายยากมากครับ  สีมันกลืนๆ   พี่แก่แล้วอ่าน ลำบาก  หุหุหุหุ
บันทึกการเข้า
yakung
บุคคลทั่วไป
« ตอบ #30 เมื่อ: 09, กุมภาพันธ์ 2008, 09:24:10 PM »

ขอผมไม่รู้เป็นเฉพาะของผมคนเดียวหรือเปล่า บางครั้งเปิดเวปมาดูในหน้าต่างๆ ผมต้องกด Refresh ทุกครั้งเลยครับ กระทู้ถึงจะ Update ครับ และก็บางครั้ง กด Refresh แล้ว กลายเป็น กระทู้หายไป ก็มีครับ ของผมเป็นแบบนี้ครับ.... แต่บางวันก็ไม่เป็นนะครับ  ??? ??? ???

เอ... งงกับที่ผมบอกหรือเปล่าครับ
บันทึกการเข้า
wichaya
บุคคลทั่วไป
« ตอบ #31 เมื่อ: 13, กุมภาพันธ์ 2008, 08:36:21 PM »

นี่เปลี่ยนพื้นเว็ปเป็นสีเทาแล้วป่าว
งง  ปกติเล่นแต่เครื่องออฟฟิส วันนี้เล่นเครื่องบ้าน  เป็นเทา 
บันทึกการเข้า
panuv2
Administrator
*****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 1,633


panu_la@hotmail.com
อีเมล์
« ตอบ #32 เมื่อ: 25, กุมภาพันธ์ 2008, 08:14:13 PM »

อยากให้เวลาเข้ากระทู้ใหม่ แล้วคลิ๊กปุ๊ปมันก็เปิดหน้าต่างใหม่ขึ้นมาเลย  ขี้เกียจคลิ๊กขวาก่อนน่ะครับ  บ่อยๆ มันก็ช้า  จะได้สะดวกด้วยครับ

ผมตั้งใจไม่ให้มันเด้งๆ ออกมาตลอด เพราะเวลาที่คนเล่น เนทเยอะๆมันจะรกเกิน นั่นคือความตั้งใจครับ
วิธีแก้แบบง่ายๆนะครับ ก่อนคลิก ซ้าย ที่กระทู้ กด shift ค้างไว้ก่อนคับ เป็น คีย์ลัด ในการให้วินโดวเด้งหน้าใหม่ขึ้นมาโดยไม่ต้องคลิกขวาแล้วเลือก new window
บันทึกการเข้า

GOOD
บุคคลทั่วไป
« ตอบ #33 เมื่อ: 26, กุมภาพันธ์ 2008, 10:19:26 AM »

ลงรูปไงอ่ะครับภาณุ
ไอ้ช่องเลือกรูปมันหายไปง่ะ
บันทึกการเข้า
VBNeverDie.Com
ก้าวสู่ CB400 SF
หักซ้าย หักขวา ไม่มีล้ม
****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 181

TOGETHER


อีเมล์
« ตอบ #34 เมื่อ: 26, กุมภาพันธ์ 2008, 10:32:15 AM »

แก้ไขแล้วครับผม

 ;) ;)

โทษที แฮ่ๆ
บันทึกการเข้า

ค่อยๆ ขยับขยาย จาก 150 เป็น 400 แล้วค่อย เป็น 1000
GOOD
บุคคลทั่วไป
« ตอบ #35 เมื่อ: 26, กุมภาพันธ์ 2008, 10:34:13 AM »

แหล่มเลย :D
บันทึกการเข้า
ittichain
บุคคลทั่วไป
« ตอบ #36 เมื่อ: 04, พฤษภาคม 2008, 01:05:52 PM »

ลองดูกระทู้นี้หน่อยครับจะเอาไฟล์ลงได้ยังงัย

http://www.cbr150club.com/board/index.php?topic=2553.0

ลิ้งค์
http://www.slide.com/r/dEkzzXTEzD-b2bLoj1_VbYSyK87sNK8p?previous_view=mscd_embedded_url&view=original

โค๊ด

<div><embed src="http://widget-4a.slide.com/widgets/slideticker.swf" type="application/x-shockwave-flash" quality="high" scale="noscale" salign="l" wmode="transparent" flashvars="cy=lt&il=1&channel=1801439850959507018&site=widget-4a.slide.com" style="width:426px;height:320px" name="flashticker" align="middle"></embed><div style="width:426px;text-align:left;"><a href="http://www.slide.com/pivot?cy=lt&at=un&id=1801439850959507018&map=1" target="_blank"><img src="http://widget-4a.slide.com/p1/1801439850959507018/lt_t048_v000_s0un_f00/images/xslide1.gif" border="0" ismap="ismap" /></a> <a href="http://www.slide.com/pivot?cy=lt&at=un&id=1801439850959507018&map=2" target="_blank"><img src="http://widget-4a.slide.com/p2/1801439850959507018/lt_t048_v000_s0un_f00/images/xslide2.gif" border="0" ismap="ismap" /></a></div></div>

ขอบคุณครับ
บันทึกการเข้า
khanclub
บุคคลทั่วไป
« ตอบ #37 เมื่อ: 21, พฤษภาคม 2008, 11:26:29 AM »

เมื่อวานนี้ครับช่วงบ่ายแก่ๆ ครับ time out error ชั่วคราว พอมาวันนี้เข้าได้ปกติ ดีแล้ว ครับ
บันทึกการเข้า
tonkissme
อยากแรงต้องแซงทางโค้ง
I'm CBRsCLUB
*****
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2,573

รักทุกคน รัก CBR

tonkissme@hotmail.com tonkissme00@yahoo.com
เว็บไซต์ อีเมล์
« ตอบ #38 เมื่อ: 21, พฤษภาคม 2008, 11:38:14 AM »

 ??? 8)
บันทึกการเข้า

*-* tonspeedking.hi5.com  ???

CBR CLUB



ผู้หญิง ชอบคนดี    รักคนเลว  แต่แต่งกับคนรวย   
TRIUMPH
บุคคลทั่วไป
« ตอบ #39 เมื่อ: 04, มิถุนายน 2008, 02:39:08 PM »

เวลาที่เราตอบกระทู้น่ะครับ ทำไมมันขึ้นแต่หน้าจอสีขาวอ่ะครับ ไม่ยอมกลับไปหน้ากระทู้ที่เราตอบเลยอ่ะครับ
ทำให้ต้องกดย้อนกลับตลอดเลยครับ
บันทึกการเข้า
หน้า: 1 [2] 3 4 ... 6   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  



หน้านี้ถูกสร้างขึ้นภายในเวลา 0.06 วินาที กับ 24 คำสั่ง